PC Hocası Forum


Excell Bilisim Dersi Odevi
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5


Konu: 14
Mesaj: 35
Cinsiyet: Bay
Kıdem: 19-06-2016

Bilgisayar hocamiz bi odev vedi biz yapamadik lutfen yardimci olurmusunuz ?
Soru : Bir okulda her donem iki sinav yapilmaktadir.
1. sinavin %40 ı
2. Sinavin %60 ı
toplanarak basari notunun ve ikinci yazilinin en az 50 olmasi durumunda ogrenci dersts basarili kabul ediliyor.
Bu duruma gore asagidaki dersler icin basari durumunu inceleyelim.
Ders. 1.Yazili. 2. Yazili

Turkce. 25 - 75
Matematik. 15 - 60
İngilizce. 65 - 45




Yapabilenler lutfen cevaplasin bilisimden de kalmiyalim Smile


Alıntı
(Son Düzenleme: 13/12/2016, Saat: 13:01, Düzenleyen: herolexx.) .
Konu: 1
Mesaj: 28
Cinsiyet: Bay
Kıdem: 13-12-2016

O zaman şu şekilde ifade edelim
25×0.4+75×0.6=75 edebiyatı geçtin
15×0.4+60×0.6= 42 matematik bu durumda normal geçme notunu yazmadığın için birşey söyleyemiyorum
İngilizce den ikinci sınav da zaten 50 den aşağıya almışsın direk kaldın Sad

Ayrıca şimdi tekrar okuyunca gördüm başarı notu da 50 olmasıni istiyor o zaman matematik den de kaldın.

Alıntı
(Son Düzenleme: 13/12/2016, Saat: 13:15, Düzenleyen: M.ertas.) .
Konu: 33
Mesaj: 2,572
Cinsiyet: Bay
Kıdem: 30-09-2016

Anladığım kadarıyla Excel ödevin var.



resimdeki gibi bu notları yazdıktan sonra;

D2'ye =(B2*0,4)+(C2*0,6) yapıp enter'a bastıgında sonucun 55 çıktığını göreceksin.

aynı şekilde  =(B3*0,4)+(C3*0,6) te yapabilirsin yada D2'de bulunan hücrenin altında ki siyah kutucuğu aşağı çekerek formulu genısletebılırsın.

=EĞER(D2<=50;”KALDI”;"GEÇTİ")

formülü ile de kaldı geçti görebilirsin.

Alıntı
(Son Düzenleme: 14/12/2016, Saat: 09:31, Düzenleyen: PCMaster.) .


Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi

Powered by MyBB
Pchocasi.com.tr


Tasarım