PC Hocası Forum


Jak kulaklık\höperlör görmüyor
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5


Konu: 1
Mesaj: 5
Cinsiyet: Bay
Kıdem: 07-08-2017

Hocalarım bilgisayarım önceden kulaklığımı çok rahat bir şekilde görüyordu ses driverlerini güncellediğim halde görmemeye başladı Realtek HD audio driver kulaklığımı görüyor ama ses vermiyor yardımlarınızı bekliyorum

Alıntı
.
Konu: 13
Mesaj: 1,364
Cinsiyet: Bay
Kıdem: 11-02-2017

Realtek HD audio Yazılımda kulaklığı taktığınız jak girişleri aktif mi kontrol edin. Sağ alttan hoparlör simgesine sağ tıklayın ses denetim seçeneklerine gelin açılan menüde Şu anda ses çalan tüm aygıtlar seçili mi? Ayrıca hoparlör simgesine tekrar sağ tıklayın ve Kayıttan Yürütme Aygıtları na tıklayın kulaklık aktif mi kontrol edin.

Alıntı
.
Konu: 1
Mesaj: 5
Cinsiyet: Bay
Kıdem: 07-08-2017

hocam jaklar aktif kayıttan yürütme aygıtlarına girince hiçbir aygıt gözükmüyor

Alıntı
.
Konu: 13
Mesaj: 1,364
Cinsiyet: Bay
Kıdem: 11-02-2017

Boş olan ekranda sağ tıkla ve devre dışı bırakılmış aygıtları göster ve bağlantıları kesilmiş aygıtları göstere bas.

Alıntı
.
Konu: 1
Mesaj: 5
Cinsiyet: Bay
Kıdem: 07-08-2017

yaptım hocam aygıtlar yine gözükmüyor

Alıntı
.
Konu: 18
Mesaj: 3,550
Cinsiyet: Bay
Kıdem: 11-12-2016

Aygıt yöneticisinden ses driverlarını kaldır pc yi yeniden başlat sistem kendisi yükler yükledikten sonra tekrar bak

Alıntı
.
Konu: 1
Mesaj: 5
Cinsiyet: Bay
Kıdem: 07-08-2017

yok deneddim olmadı

Alıntı
.
Konu: 13
Mesaj: 1,364
Cinsiyet: Bay
Kıdem: 11-02-2017

Güncel driveri silin ve eskisini geri yükleyin. Veya sistem geri yükleme de yapabilirsiniz.

Alıntı
.
Konu: 1
Mesaj: 5
Cinsiyet: Bay
Kıdem: 07-08-2017

hocam sorunda biraz ilerleme elde edebildim hizmetlerde Windows sesin başlamadığını gördüm her seçeneği seçtim başlata tıklıyorum başlamıyor oturum açtım başlatmayı yine denedim "Hata:1068" ve "Hata:86 parametre hatalı" hatasını aldım

Alıntı
.
Konu: 13
Mesaj: 1,364
Cinsiyet: Bay
Kıdem: 11-02-2017

(08/08/2017, Saat: 11:59)Hazar Nergiz Adlı Kullanıcıdan Alıntı: hocam sorunda biraz ilerleme elde edebildim hizmetlerde Windows sesin başlamadığını gördüm her seçeneği seçtim başlata tıklıyorum başlamıyor oturum açtım başlatmayı yine denedim "Hata:1068" ve "Hata:86 parametre hatalı" hatasını aldım

Bence en temiz olan Sistem geri yükleme yapın sorunun olmadığı tarihi seçip sistem o tarihte başlasın.

Alıntı
.


Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi

Powered by MyBB
Pchocasi.com.tr


Tasarım