Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
1500x ve gtx 1060 performans sorunu
#1
Selamün aleyküm. gtx 1060 ve 1500x var ve sürücüler güncel. gta 5 te gpu kullanımı çok düşük %50 yi çok zor geçiuor fps 40-50 lerde geziypr ama benchmarklara baktığımda ise 70 fps den yüksek alıyorlar. sadece gta 5 de değil h1z1 de de gpu
kullanımı az. lütfen bi çare bulun. şimdiden teşekkürler...
#2
bi kontrol edeyim.
#3
PCMaster bi fark yok

(03/08/2017, Saat: 23:20)PCMaster Adlı Kullanıcıdan Alıntı: yazılımla alakalı olabılır bu. sıstemınde arka planda calısan uygulamalara bakmak lazım. bırde xbox dvr ı kontrol et.

fark yok. halen devam ediyor sorun.
#4
Sorun sadece Gta 5 oyununda mı ortaya çıkıyor?
[Resim: r6qDra.png]
#5
(04/08/2017, Saat: 13:50)Ahmet Doğukan G. Adlı Kullanıcıdan Alıntı: Sorun sadece Gta 5 oyununda mı ortaya çıkıyor?

hayır h1z1 de de sorun var. fakat furmark ta fullhd de benchmark yaptığımda ise 60 fps veriyor. yani sanırsam tüm gücünü kullanabiliyor ama iş oyuna gelince yok olmuyor gpu kullanımı artmıyor.
  


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  MSI B450M PRO VDH BIOS'A GİREMEME SORUNU Caner34TR 1 29 15/09/2019, Saat: 15:09
Son Yorum: ugur.gozaydin
  Sinyal Yok (No Signal) Sorunu Emre Ünal 39 1,113 31/08/2019, Saat: 02:02
Son Yorum: ugur.gozaydin
  EKRAN KARARMASI SORUNU VE 2400G VRAM ARTTIRMA Kızıl Şafak 5 187 05/06/2019, Saat: 21:03
Son Yorum: ugur.gozaydin
  Regedit sorunu Eyüp Koçak 5 170 10/05/2019, Saat: 20:52
Son Yorum: ugur.gozaydin
  Ekran Kartı Güncelleme Sorunu Atakan Özbay 3 229 17/02/2019, Saat: 22:18
Son Yorum: ugur.gozaydin

Hızlı Menü:


Konuyu Okuyanlar:
1 Ziyaretçi