Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
6gb ram kullanılabilir 3gb
#11
(17/06/2016, Saat: 03:27)Oğuzhan Adlı Kullanıcıdan Alıntı:
(17/06/2016, Saat: 03:24)Hatabende Adlı Kullanıcıdan Alıntı: Bios güncelledim şuan ama ekran açılmıyor bu seferde Sad oraya önceden bakmıştım 6000 küsür yazıyordu bellek yazan kisimda

Nasıl yani açılmıyor derken siyah ekran mı hata vs bir şey mi?

BOS guncelledikten sonra yeniden başlatmak için esc bas dedi. Bastım ekran yok şuan pc çalışıyor. Kabloyu kontrol et yazıyor ekranda.
#12
Yanlış güncelleme yapmadığına emin misin?
#13
(17/06/2016, Saat: 03:31)Oğuzhan Adlı Kullanıcıdan Alıntı: Yanlış güncelleme yapmadığına emin misin?

Valla gigabyte kendi sitesinden anakarti buldum en son bios dosyasını indirdim flasha attım pc açılırken end tuşuna bastım qflash açıldı ordan enterladim yükledim. İnternetten bakıyorum bios çipi yanmıştır diyorlar. Gelince üst üste gelir zaten

Edit :şuan pc açıldı. bios pili cıkarttım 10 dk bekledim geri taktım. bi kaç defa açılırken geri kapandı ama netice olarak pc şuan açık.

[img][Resim: v4JLZD.jpg][/img]
#14
anakartının model markası ne ise max ram kapasitesine bakabilirmisin. Muhtemel max 4 gbdır. 2+2 de sorun olmaz ama 3+3 vs takarsan ramlarden birini algılar. tabi eğer ki 32 bit yüklediysen o yüzden de olabilir. control edebilir misin.
(Lütfen Soru-İstek-Öneri taleplerinizi forumdan sorunuz.)
#15
Sorunun çözümü çalıştır -msconfig - önyükleme- gelişmiş seçenekler- bütün tikli yerleri kaldırıp tamam deyip bilgisayarı yeniden başlatırsanız sorun çözülüyor.
Kardeşim bios'a girip north bridge sekmesi altından memory remapping'i disable yapıp dener misin?

gibi çözümler verilmiş ama tam çözümü bulan olmamış
#16
(17/06/2016, Saat: 11:13)system3276 Adlı Kullanıcıdan Alıntı: Sorunun çözümü çalıştır -msconfig - önyükleme- gelişmiş seçenekler- bütün tikli yerleri kaldırıp tamam deyip bilgisayarı yeniden başlatırsanız sorun çözülüyor.
Kardeşim bios'a girip north bridge sekmesi altından memory remapping'i disable yapıp dener misin?

gibi çözümler verilmiş ama tam çözümü bulan olmamış

Aynen aynen bunların hepsini dedim sonuç gene aynı
#17
biri de şöyle bir çözüm bulmuş başka iso dosyası indirip kurmuş sorunu düzelmiş
  


Hızlı Menü:


Konuyu Okuyanlar:
1 Ziyaretçi