Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
GÖRÜNTÜ GİDİYOR,FANLAR YAVAŞLAYIP HIZLANIYOR
#1
ARKADAŞLAR BİR HAFTALIK SİSTEMİM ŞU:
Anakart: Gigabyte X570 ud AMD X570 soket AM4 DDR4 4000(OC) MHz ATX Gaming kart.
İşlemci: Ryzen 5 3600.
Kasa: Dark guardian. 
RAM: CORSAİR 8*2 3000 MHZ CL 16
EKRAN KARTI: XFX RX 590 8 GBYT
SSD: JAMES DONKEY 512 GBYT M.2
POWERSUPPLY:HIGH POWER 600W 80+ BRONZE
öncelikle şunu belirteyim kasayı hdmı kablosuyla 4K özellikli Samsung tv'ye bağladım ve orada kullanıyorum ama tabi 4K özelliğini aktif etmiyorum oyunlarda sadece hd özellikte oynuyorum.Sıkıntı ise şu: Bilgisayar açıkken birden görüntü gidiyor.Televizyon,bağlantı yok uyarısı veriyor, o anda fanlar yavaşlıyor ve tekrar hızlanıyor tekrar yavaşlıyor. Aç kapa yapmadan düzelmiyor. Şahsen tv'de kullanıyor olmamdan kaynaklandığını sanmıyorum zira fanlar da yavaşlayıp hızlanıyor bana sistemde bir sıkıntı var gibi geldi ama tabi bilemiyorum. Anlayan arkadaşlar yardımcı olabilir mi ?
#2
Hocam kasanızın yazılımını kontrol ettiniz mi? Isı durumuna göre fanların hızlanması gibi bir durum söz konusu olabilir. Görüntünün gitme durumu ne zaman yaşanıyor? Oyun sırasında mı?
[Resim: ub6GUp.png]
#3
Kardeşim aynı sıkıntıları yaşıyorum. Ekran kartı sürücün güncel değilse güncelle. Güncelse %100 ekran kartı sorunlu. Bende aynısını kullanıyorum. Bayramdan sonra iadeye göndereceğim.
#4
Geri dönüşünüzü bekliyorum...
[Resim: ub6GUp.png]
#5
(24/05/2020, Saat: 13:29)Enes Değirmenci Adlı Kullanıcıdan Alıntı: Geri dönüşünüzü bekliyorum...
Bütün güncelleme vs yaptım. Hatta diğer forumlar 19 sürümüne dönün tavsiyesi bile geldi. Hepsini denedim olmadı.Ben de iade ettim,bugün onaylandığını telefonda söylediler,şimdi yeni bir ekran kartı bakıyorum.
#6
Hayırlı olsun diyelim hocam o zaman Smile
[Resim: ub6GUp.png]
#7
aynı sorun bende de var f class 1.1 de ancak bende klavye mouse ve kulaklıkta gidiyor ancak fanlar çalışıyor. Sorunu yaşayan tek ben de değilim.
  


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  YENİ SİSTEM TOPLADIM GÖRÜNTÜ ALAMIYORUM YARDIM Yusuf Almalı 1 75 23/06/2020, Saat: 18:49
Son Yorum: ugur.gozaydin
  Bilgisayarımı yükselttim görüntü gelmedi Oğuz Babakaya 13 260 19/06/2020, Saat: 20:18
Son Yorum: ugur.gozaydin
  Sistem Görüntü Vermiyor V3S3M1R 1 75 18/06/2020, Saat: 22:55
Son Yorum: ugur.gozaydin
  rx 480 8gb görüntü gitmesi (siyah ekran) Erdem Kaynak 1 92 12/06/2020, Saat: 20:48
Son Yorum: ugur.gozaydin
  Pc görüntü vermiyor Derinjack 3 185 03/06/2020, Saat: 14:06
Son Yorum: Enes Değirmenci

Hızlı Menü:


Konuyu Okuyanlar:
1 Ziyaretçi