Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Windows 10 Explorer.exe Yanıt Vermiyor
#1
Arkadaşlar sorunumu videoda gösterip açıklama da belirttim
https://youtu.be/MvYMjj8E8lA

Arkadaşlar pc'yi açınca böyle oluyor. Yani görev çubuğu ve görev çubuğunda ki öğeler gelmiyor mouse imlecini oraya götürdüğümde ise imleç sürekli dönüyor klasör veya uygulama açamama rağmen ctrl+alt+del yaptığım da orada çıkan menü de donma vs. olmuyor. Format attım ama sorun hala devam ediyor. Not: lisanslı Windows 10 pro kullanıyorum. Yardımlarınızı bekliyorum
#2
BIOS ayarlarınızı sıfırlayıp dener misiniz. Hızlı Boot özelliği veya başka bir ayarı açmış olabilirsiniz. Windows 'a format atıp aynı sorun ile karşılaşıyorsanız ya BIOS yada bir donanımdan kaynaklı sorun yaşıyorsunuzdur.
Facebook bağlantısıBaki.Ugur.Gozaydin
#3
Gigabyte GA ab350m d3v anakart kullanıyorum. Bios ta optimize edilmiş varsayılanları yükle seçeneği var bunu mu seçmeliyim
#4
Evet seçenek varsayılan ayarlar getir olarak geçer çoğu anakartta.
Facebook bağlantısıBaki.Ugur.Gozaydin
#5
Tavsiyenizi uyguladım ama sorun devam ediyor. Başka çözüm öneriniz var mı? Hatayı nerede aramam lazım bios mu yoksa donanımsal bir sıkıntı mı?
#6
RAM 'lerinizi kontol edin anakart kitapçığından RAM sayısına göre hangi slotlarda takılı olması gerektiği yazar. Doğru slotlarda değilse Windows aşamasına bir sorun yaratıyor olabilir.
Facebook bağlantısıBaki.Ugur.Gozaydin
#7
İyi ama bu sene ocakta aldım pc yi kaç aydır kullanıyorum böyle bir sıkıntı olsa şimdiye belli ederdi kendini herhalde ve pc yi teknobiyotik.com dan aldım yani montaj + test yapılıp gönderildi
#8
Sorun yeni oluşmaya başladıysa, Windows kaynaklı bir sorununuz olabilir ki güncel son sürüm Windows 'a format atarak geçiş yapın eğer zaten böyle ise bunu geçebilirsiniz. Aslında genelde Windows ayarlarında bir sorun vardır düzeltme önerileri sunacaktım ama format attım dediğiniz için Windows ayarları ile ilgili sorun olması pek mümkün değil. Bir diğer sorun olasılığı disk sorununu olabilir ki muhtemel sorunlardan birisi bu Windows tepkisine yol açacak ama yeni sistemde disk sorunu da pek olası değil.

En iyisi Windows ayarlarına müdahale edelim format atınca buna gerek kalmaz ama yinede deneyelim belki işe yarar.

  1. Öncelikle başlata " msconfig " yazıp " Sistem Yapılandırması " başlatın.
  2. Açılan pencerede " Genel " sekmesinde " Seçmeli Başlangıç " işaretli olmalı ve altında " Sistem Hizmetlerini Yükle " ve " Başlangıç Öğelerini Yükle " kutuları işaretli olmalı. Eğer böyle değilse böyle yapın ama zaten böyle ise işaretin " Tik yada Dolu " ikon olması önemsiz. Sonraki adıma geçin.
  3. Açılan pencerede " Önyükleme " sekmesine gelin ve gelişmiş ayarlara gelip açılan pencerede " İşlemci sayısı " kısmını son sayıya alın ve " Bellek üst sınırı " kutusu işaretli olmasın, Tamam deyin.
  4. " Hizmetler " sekmesine gelin ve " Tüm Microsoft hizmetlerini gizle " kutusunu işaretleyin ve daha sonra listeden sadece ekran kartı sürücünüz ve ses sürücünüz ile alakalı servisleri işaretli bırakın gerisinden işaretleri kaldırın. Tüm bunlardan sonra Uygula/Tamam deyin ve " Yeniden Başlat " uyarısı gelirse sonra deyin.
  5. Daha sonra " Görev Yöneticisi " açın ve " Başlangıç " sekmesine gelin.
  6. Bu listeden sadece " Ekran kartı / Ses Kartı ve Antivirüs " yazılımları " Etkin " olsun. Diğer her şeyi " Devre dışı " yapın.
  7. Sistemi yeniden başlatın.
Sonuç olumlu olursa ne ala olmaz ise başka şeyler deneyeceğiz artık.
Facebook bağlantısıBaki.Ugur.Gozaydin
#9
Malesef hiçbirşey değişmedi işin ilginç yanı görev çubuğu ve dosya gezgini kilitlenmiş gibiyken ctrl-alt-del yaparak görev yöneticisine girebiliyorum ve hiçbirşey yokmuş gibi kullanabiliyorum (sadece görev yöneticisi penceresini)

Ek olarak ramler yerinde ve doğru takılmış durumda. Ayrıca görev yöneticisine girip ayrıntılar sekmesine baktığım da bir sürü svchost.exe var ve uac kısmında izin verilmiyor yazıyor sadece 4 tanesinde devre dışı yazıyor

Ayrıca güvenli modda başlattığım zaman ise bir yerlere tıkladığımda microsoft windows yanıt vermiyor hatası alıyorum
#10
Kurduğun sürümde sorun olmasın? 1903 v2 ile mi temiz kurulum yaptın peki. cmd ye Winver ile bakabilirsin.
  


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Windows Arkaplanı Otomatik Siyahlaştırıyor? Jonas Nielsen 7 57 04/11/2019, Saat: 20:41
Son Yorum: ugur.gozaydin
  windows 8.1 update sorunu Ali Veli 9 147 24/09/2019, Saat: 01:12
Son Yorum: ugur.gozaydin
  Windows donma Bekir Sargın 7 151 22/09/2019, Saat: 20:04
Son Yorum: ugur.gozaydin
  Microsoft Windows yanıt vermiyor Win 10 Hayalet Savaşçı 3 127 17/08/2019, Saat: 00:27
Son Yorum: ugur.gozaydin
  Windows 10 pro OEM Key sorunu GlacialNight 3 204 14/06/2019, Saat: 18:01
Son Yorum: ugur.gozaydin

Hızlı Menü:


Konuyu Okuyanlar:
1 Ziyaretçi