Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Yeni sistemde fps sorunu
#1
Yeni topladıgım sistemimde ilk başlarda olmayan ama şimdi kendi kendine olan bir sorundan bahsedeceğim
ilk 3 günde birşey yoktu sadece işlemci çok ısınıyordu ama şimdi fps garip bir şekilde yerlerde.
Örneğin gta 5 de
gpu kullanımı %100 de oluyor
cpu kullanımı %20
fps olması gerekenden 80 den başlıyor 75 70 65 60 55 50 45 40 35 30 25 e kadar düşüyor kademe kademe 
Ark tada aynı şey var 1 gün önce aynı ayarlarla 80 fps oynarken şimdi ayar düşürsemde yükseltsemde hep aynı 23 fps alıyorum

İşlemci ryzen 5 2600
ekran kartı  sapphire pulse ıtx rx 570 4gb

Ve windows acilirken fan kullanimi sanirsam %100 oluyor fan kökleniyor acilinca yavasliyor

Sorunu cozdum sanirsam
Koskoca arkta fanlar %16 d acalisiyormus 50 yaptım
50 fps artti
#2
Sıcaklığa bağlı FPS düşüşü oluyordur sorunu çözmüşsünüz sevindim. Bubarada o fanlar ilk açılışta yüksek devirde başlar ve ayarlar okununca olması gerektiği seviyeye düşerler. Başka sorularınız için foruma yine bekleriz.
Facebook bağlantısıBaki.Ugur.Gozaydin
  


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  YENİ SİSTEMİMDE SORUN VAR Barış Kamacı 1 73 Dün, Saat: 02:05
Son Yorum: ugur.gozaydin
Exclamation Hometech Alfa 110A - Açılmama Sorunu muhammed.cetinyamac 0 150 30/11/2019, Saat: 23:07
Son Yorum: muhammed.cetinyamac
  Hdd sorunu? Hibris 14 451 30/11/2019, Saat: 22:04
Son Yorum: Hibris
  Sistem donma kasma sorunu Fatih Devrim Ustabaş 1 98 30/11/2019, Saat: 17:57
Son Yorum: ugur.gozaydin
  Yeni bilgisayarımda düşük fps Barış Mert 1 77 29/11/2019, Saat: 12:34
Son Yorum: ugur.gozaydin

Hızlı Menü:


Konuyu Okuyanlar:
1 Ziyaretçi