Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Yeni sistemde fps sorunu
#1
Yeni topladıgım sistemimde ilk başlarda olmayan ama şimdi kendi kendine olan bir sorundan bahsedeceğim
ilk 3 günde birşey yoktu sadece işlemci çok ısınıyordu ama şimdi fps garip bir şekilde yerlerde.
Örneğin gta 5 de
gpu kullanımı %100 de oluyor
cpu kullanımı %20
fps olması gerekenden 80 den başlıyor 75 70 65 60 55 50 45 40 35 30 25 e kadar düşüyor kademe kademe 
Ark tada aynı şey var 1 gün önce aynı ayarlarla 80 fps oynarken şimdi ayar düşürsemde yükseltsemde hep aynı 23 fps alıyorum

İşlemci ryzen 5 2600
ekran kartı  sapphire pulse ıtx rx 570 4gb

Ve windows acilirken fan kullanimi sanirsam %100 oluyor fan kökleniyor acilinca yavasliyor

Sorunu cozdum sanirsam
Koskoca arkta fanlar %16 d acalisiyormus 50 yaptım
50 fps artti
#2
Sıcaklığa bağlı FPS düşüşü oluyordur sorunu çözmüşsünüz sevindim. Bubarada o fanlar ilk açılışta yüksek devirde başlar ve ayarlar okununca olması gerektiği seviyeye düşerler. Başka sorularınız için foruma yine bekleriz.
Facebook bağlantısıBaki.Ugur.Gozaydin
  


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Dadg G2 Ekran Kartı Işık Sorunu Beratt_f 3 148 Dün, Saat: 06:00
Son Yorum: ugur.gozaydin
  Aldığım yeni mikrofon ile ilgili sorun saey 7 62 17/06/2019, Saat: 16:59
Son Yorum: ugur.gozaydin
  Antivirüs sorunu Mesud Mesi 6 86 16/06/2019, Saat: 05:03
Son Yorum: Mesud Mesi
  PC KENDİ KENDİNİ KAPATMA SORUNU Emre Ünal 9 87 14/06/2019, Saat: 19:59
Son Yorum: ugur.gozaydin
  Msi Mpg27c Bios Sorunu ZaGor26 1 49 10/06/2019, Saat: 23:09
Son Yorum: ugur.gozaydin

Hızlı Menü:


Konuyu Okuyanlar:
1 Ziyaretçi