I9 14900K Render Alınca Program Kendini Kapatıyor

kadir4474

Stajyer Üye
Stajyer Üye
Katılım
23 Ocak 2024
Mesajlar
2
Tepki
1
Merhaba,
Bu geçen ay içinde sırasıyla anakart, RAM ve işlemcimi güncelledim.

Anakart.
www.itopya.com

GIGABYTE Z790 UD 7600MHz(OC) DDR5 Soket 1700 M.2 HDMI DP ATX Anakart En iyi fiyat seçenekleri ile Z790 UD ITOPYA'da
www.itopya.com

RAM.

İşlemci.


3DS Max'te vray CPU ile render aldığımda program kendini kapatıyor. Önce termal macunu değiştirdim fakat sorun devam etti. Lumion veya ventage ile GPU üzerinden render alabiliyorum. Başta RAM'lerimden şüphelendim fakat Memtest86 ve Windows bellek tanımlama testlerinde bir sorun çıkmadı. Sıvı soğutmam eskiydi. Herhalde sıvı soğutmadan kaynaklanıyor diye gidip yeni sıvı soğutma aldım.
Sıvı soğutma.

Daha öncesinde BIOS'u güncellemiştim. Tüm driverları yükledim.
OCCT testinden herhangi bir hata almıyorum. FurMark testinde program kapanıyor. Vraybenchmarkta GPU ile test ettiğimde testi yapıyor. Fakat CPU ile yaptığımda testte hata alıyorum.
İşlemcim bozukmu değil nasıl anlayabilirim acaba. OCCT de sorun almıyorum. Cinebench testini açtığımda program açılmıyor. İşlemciyi servise mi versem tam anlamadım, sorunun ne olduğunu.
 

Ekli dosyalar

  • Ek Açıklama 2024-01-22 022857.jpg
    Ek Açıklama 2024-01-22 022857.jpg
    207 KB · Görüntüleme: 1
  • 1705878584739.png
    1705878584739.png
    259.7 KB · Görüntüleme: 1
  • 1705878564292.png
    1705878564292.png
    163.5 KB · Görüntüleme: 1
  • 1705878401069.png
    1705878401069.png
    357.7 KB · Görüntüleme: 1
  • 1705878376035.png
    1705878376035.png
    586.4 KB · Görüntüleme: 1

Sahuraka

Moderatör
Moderatör
Katılım
29 Eki 2022
Mesajlar
16,537
Tepki
4,153
Merhaba,
Bu geçen ay içinde sırasıyla anakart, RAM ve işlemcimi güncelledim.

Anakart.
www.itopya.com

GIGABYTE Z790 UD 7600MHz(OC) DDR5 Soket 1700 M.2 HDMI DP ATX Anakart En iyi fiyat seçenekleri ile Z790 UD ITOPYA'da
www.itopya.com

RAM.

İşlemci.


3DS Max'te vray CPU ile render aldığımda program kendini kapatıyor. Önce termal macunu değiştirdim fakat sorun devam etti. Lumion veya ventage ile GPU üzerinden render alabiliyorum. Başta RAM'lerimden şüphelendim fakat Memtest86 ve Windows bellek tanımlama testlerinde bir sorun çıkmadı. Sıvı soğutmam eskiydi. Herhalde sıvı soğutmadan kaynaklanıyor diye gidip yeni sıvı soğutma aldım.
Sıvı soğutma.

Daha öncesinde BIOS'u güncellemiştim. Tüm driverları yükledim.
OCCT testinden herhangi bir hata almıyorum. FurMark testinde program kapanıyor. Vraybenchmarkta GPU ile test ettiğimde testi yapıyor. Fakat CPU ile yaptığımda testte hata alıyorum.
İşlemcim bozukmu değil nasıl anlayabilirim acaba. OCCT de sorun almıyorum. Cinebench testini açtığımda program açılmıyor. İşlemciyi servise mi versem tam anlamadım, sorunun ne olduğunu.
İşlemciyi servise gönder sorun işlemci de gibi
 

Şu anda bu konuyu okuyan kullanıcılar

Geri
Üst